Sohbet'e genel bakış

Toplantı katılımcıları Sohbet'i kullanarak birbirleriyle aynı anda konuşabilir. Yalnızca iki kişi bir ses veya video bağlantısı kurabileceği için, herkesin katılabildiği Sohbet, grup toplantısı sırasında çok kullanışlıdır.

Biri size bir Sohbet iletisi gönderdiğinde, ileti Sohbet penceresinde görüntülenir.

İlgili Konular

Sohbet iletisi gönderme

Bilgilerin görüntülenmesini değiştirme

Sohbet'te kullanılan yazı tiplerini değiştirme

İleti biçimini değiştirme


Sohbet iletisi gönderme

İleti gönderme

  1. Sohbet'i açmak için Sohbet düğmesini tıklatın.
  2. İleti içinde, göndermek istediğiniz iletiyi yazın, sonra aşağıdakilerden birini yapın:
    • İletiyi herkese göndermek için, Gönderilecek içinde, Sohbetteki Herkese seçeneğini tıklatın.
    • İletiyi yalnızca bir kişiye göndermek için, Gönderilecek içinde, o kişinin adını tıklatın.
  3. İletiyi Gönder düğmesini tıklatın.

Not

  • Sohbet iletisini göndermek için aynı zamanda ENTER tuşuna da basabilirsiniz.
İlgili Konu

NetMeeting düğmeleri ve simgeleri


Sohbet'te kullanılan yazı tiplerini değiştirme

  1. Sohbet'i açmak için Sohbet düğmesini tıklatın.
  2. Görünüm menüsünden, Seçenekler'i tıklatın.
  3. Yazı Tipleri'nin altında, uygun düğmeyi tıklatın ve istenen değişiklikleri yapın.
İlgili Konular

Bilgilerin görüntülenmesini değiştirme

İleti biçimini değiştirme

NetMeeting düğmeleri ve simgeleri


Bilgilerin görüntülenmesini değiştirme

  1. Sohbet'i açmak için Sohbet düğmesini tıklatın.
  2. Görünüm menüsünden, Seçenekler'i tıklatın.
  3. Bilgilerin görüntülenmesi seçeneğinin altında, istenen değişiklikleri yapın.
İlgili Konular

Sohbet'te kullanılan yazı tiplerini değiştirme

İleti biçimini değiştirme

NetMeeting düğmeleri ve simgeleri


İleti biçimini değiştirme

  1. Sohbet'i açmak için Sohbet düğmesini tıklatın.
  2. Görünüm menüsünden, Seçenekler'i tıklatın.
  3. İleti biçimi'nin altında, aşağıdakilerden birini tıklatın:
    • İletinin tümü tek bir satırda.
    • Kaydır (ileti, görüntü bilgilerinin yanında görünür).
    • Kaydır (ileti, görüntü bilgilerinin altında görünür).

Not

  • İletinin tümü tek bir satırda seçeneğini seçerseniz, iletiniz ekranın görünebilir alanından taşabilir. İletinin sonuna kadar kaydırma yapabilmeniz için yatay bir kaydırma çubuğu görünür.
İlgili Konular

Bilgilerin görüntülenmesini değiştirme

Sohbet'te kullanılan yazı tiplerini değiştirme

NetMeeting düğmeleri ve simgeleri